
โปรแกรม FlipAlbum
หนงัสืออิเล็กทรอนกิส์ (e-Book) เปน็เอกสารดจิติอลทีม่ลัีกษณะคลา้ยหนงัสือทีเ่ปน็รปูเลม่

ประกอบไปดว้ยตวัอกัษร ภาพนิง่ ภาพเคลือ่นไหว วดีโิอ เสียงดนตร ีและเสียงอืน่ๆ สามารถเผยแพร่
ได้หลากหลายรูปแบบไม่ว่าจะเป็นการเผยแพร่แบบซีดีหรือเผยแพร่บนอินเทอร์เน็ต

โปรแกรม Flip Album เป็นเคร่ืองมือหน่ึงท่ีช่วยสร้างสรรค์หนังสืออิเล็กทรอนิกส์  ด้วยลักษณะ
ที่มีความเหมือนหนังสือที่เป็นรูปเล่ม ลักษณะการเปิดหรือพลิกหนังสือดูแล้วทำให้มีความสมจริง
คล้ายกับหนังสือที่เป็นรูปเล่ม

โปรแกรม Flip Album สามารถตดิตัง้ไดท้ัง้บนระบบปฏบิตักิารวนิโดวส ์98/Me/2000/XP
ใชห้นว่ยประมวลผลขัน้ตำ่ 1.2 GHz ใชห้นว่ยความจำหลกั (RAM) 512 MB ใชพ้ื้นทีใ่นการตดิตัง้
โปรแกรมอย่างน้อยที่สุด 100 MB ความละเอียดของภาพอย่างน้อย 800 x 600 พิกเซล และ
คอมพิวเตอร์ที่ใช้งานควรติดตั้งการ์ดเสียง

การสรา้งหนงัสืออิเล็กทรอนกิส์ (e-Book)
ดว้ยโปรแกรม FlipAlbum

* นักวิชาการอดุมศกึษา กลุ่มงานพัฒนาและเผยแพร่นวัตกรรมเทคโนโลยีทางการศึกษา
ฝ่ายเทคโนโลยทีางการศกึษา สำนกัวทิยบรกิาร
มหาวทิยาลยัสงขลานครนิทร ์วทิยาเขตปตัตานี

อำนาจ  สุคนเขตร*์
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flT'H~L1fll-H\ll'U TU'iUfl'i:J.J Flip Album

1. Y1~f)~3J Start -> Programs -> E-Book Systems -> Flip Album 6 Pro -> FlipAlbum Pro
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วารสารวิทยบริการ
ปีท่ี ๒๒ ฉบับที ่๒ พฤษภาคม-สิงหาคม  ๒๕๕๔
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การสร้างหนังสืออิเล็กทรอนิกส์ฯ
อำนาจ  สุคนเขตร์

โปรแกรมจะแสดงหน้าสารบัญ (Content) และ
ดัชนี (Index) ซ่ึงหากคลิกเมาส์ลงบนหนา้สารบัญ
(Content) โปรแกรมจะแสดงหน้าปก (Front
Cover) และหากคลิกเมาส์ลงบนหน้าดัชนี (In-
dex) โปรแกรมจะแสดงปกหลัง (Back Cover)
และหากคลิกบนหน้าดัชนี (Index) และปกหลัง
(Back Cover) โปรแกรมจะย้อนกลับมาแสดงหน้า
สารบญั (Content) และดชัน ี(Index) ดงัเดมิ

หากต้องการสร้างเป็นหนังสือเล่มใหม่คลิกเมนู File -> New Book หรือกดแป้มพิมพ์ Ctrl+N

การแทรกหนา้ (Insert Page)
1. คลกิเมน ูEdit -> Insert Page
2. เลือกลักษณะการแทรกหนา้
Left Page แทรกหนา้ดา้นซา้ย 1 หนา้
Right Page แทรกหนา้ดา้นขวา 1 หนา้
Multi Page แทรกหลายๆ หน้าสามารถระบุจำนวนหน้าและ
ตำแหน่งตามต้องการ ได้แก่ ก่อนหน้าด้านซ้าย (Befor left page)
ก่อนหนา้ดา้นขวา (Befor right page) และตอ่จากหนา้สุดทา้ย
(At end of album)
Overview Page แทรกหนา้ตวัอยา่ง
Contents Page แทรกหนา้สารบญั
Index Page แทรกหนา้ดชันี

หรอืคลกิเมาสข์วาหนา้ทีต่อ้งการแทรกหนา้ เลือกเมน ูInsert Page
การลบหนา้ (Delete Page)

การลบหนา้ (Delete Page) สามารถลบไดส้องวธีิดงันี้
1. คลกิเมาสข์วาบนหนา้ทีต่อ้งการลบ เมนลัูดปรากฏขึน้มา เลือกเมน ูDelete Page
2. คลกิเมน ูEdit –> Delete Page ระบหุนา้ตอ้งการลบ หนา้ซ้าย (Left Page) หรอืหนา้ขวา

(Right Page)



ปีท่ี ๒๒ ฉบับที ่๒ พฤษภาคม-สิงหาคม  ๒๕๕๔
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วารสารวิทยบริการ การสร้างหนังสืออิเล็กทรอนิกส์ฯ
อำนาจ  สุคนเขตร์

การแทรกขอ้ความ (Insert Annotation)
การแทรกขอ้ความสามารถทำได ้3 วีธีดงัน้ี

1. คลิกเมาส์ขวาลงบนหน้าที่ต้องการแทรกข้อความ เมนูลัดปรากฏขึ้นมา
เลือกเมน ูAnnotate…
2. เปิดหนา้ทีต้่องการแทรกขอ้ความ ใช้
เครื่องมือรูป
3. เปิดหน้าที่ต้องการแทรกข้อความ
คลิกเมนู Edit -> Insert Annotation
เลือกหน้าซ้าย (Left Page) หรือหน้าขวา
(Right Page)
จากทั้งสามวิธีด้านบนจะปรากฏกรอบ
สี่เหลี่ยมบนหน้าที่แทรกไว้ พิมพ์ข้อ
ความท่ีต้องการลงภายในกรอบส่ีเหล่ียม
จากนั้นตกแต่งข้อความด้วยการใช้แถบ
เครื่องมือที่แสดงอยู่
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L'YI~iA~fll"il-H\ll'\..dl:J.Jtiu MS Word

1. L~t1f)hJ".iLLf)1aJMS Word

2. Ltl~1vhf~d:hHflf)al".i
v w ~ v

3. f1~aflf) (Copy) 'llflfll1aJVi".ifll~~

4. 5~uaJl~ll.hUf)1aJ Flip Album f1~maJlJEdit->Paste 'llflfll1aJ~~f)'IllaJl11~a~uf)1'll1~

1~flf)1".i~ULDafl~f)a~~f)".iflU'llflfll1aJ
'"

fll"iaUfl"iflU"l.I fl~11:J.J

rh1~5fl~15 ~fl15U".if)f1~mm~mlU'Uf)1flU'llflmlaJLaflmmJ Delete Selection
'lJ

ua~15~5fl~f1~maJl~'lflt1 Laflf)f)1flU'llflW.l1aJf)~utJ'U~m{ Delete
. '"

f)1"iafl"l.lalaf)"iflU"l.Ifl~11:J.J

fI ~f)Lm~'lf1t1a~u'Uf)1flU'll flw:n aJ<inmT'UtJ".ilf)!l~~'ll11U~LlruL5'UtJ".i~'Ill~l~Lm~f1 ~f)~h~
11~"il~'ll11 alf)?}'Ua~LtJ'Ufi1".irifl'lltlltlf)1flU'll flflllaJ,
fll"iU't1"ifl"i'lhl1'W (Insert Clipart)••

1. f1~maJlJEdit->Insert Clip Art

2. Vit!ll9h~ Insert Multi-Media Objects u5~~?}'Um f1~f)~aJViews as Thumnail".ilt1~fl

1vhhtJil1'W~U5~~ flri LtJ~t1'UmU5~~vll flril~".itJil1'WLL't1'Uf1~f)1tJil1'W~vi'fl~fi1".iUa~alf)a~1tJ"n~a~
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วารสารวิทยบริการ การสร้างหนังสืออิเล็กทรอนิกส์ฯ
อำนาจ  สุคนเขตร์

การปรบัแตง่รูปภาพ
      คลกิขวาบนรปูภาพทีต่อ้งการแกไ้ขเมนลัูดปรากฏขึน้มา เลือกเมน ูEdit จะปรากฏหนา้ตา่งโปร-

แกรม FlipAlbum Image Editor
สามารถใช้งานเครื่องมือตกแต่ง
ภาพด้านล่าง เมื่อแก้ไขภาพเสร็จ
แล้วบันทึกรูปภาพ ต้องการปิด
โปรแกรม Flip Album Image
Editor คลิกปุม่

การเพิม่ลูกเล่นให้กับรปูภาพ
คลิกเมาส์ขวาบนรูปภาพท่ีต้องการ
เมนลัูดแสดงขึน้มา เลือกเมนู

Effects เลือกรายการเมนยูอ่ยดงันี้
     1. Transparent กำหนดสโีปรง่ใสให้รปูภาพ
     2. 3D กำหนดรปูภาพใหม้ลัีกษณะ 3 มติิ
     3. Shadow กำหนดเงาใหร้ปูภาพ
     4. Select Crop Shape กำหนดรปูรา่งให้รปูภาพ
     5. Remove Crop Shape ยกเลกิการกำหนดรปูรา่ง

ให้รปูภาพ
     6. Add/Edit Frame เพ่ิมกรอบรปูภาพ

7. Remove Frame ยกเลกิกรอบรปูภาพ

ตัวอยางรูปภาพ 

 

เครื่องมือตกแตง
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oIIdI .c:t..:t"i"fll'Ht'YI'mtaa~tUt~11?lbf) (Insert Multi-Media)

fll';jU 'Vl';jfllatJ~ua~l&ilmNl'lullafl51';j~hafl'Vl';jf),ufl a51:lJ1';jtl'f111~~~d
~ d 9J ~ c::: .c:::r..,...d cv

1. Vlam3Jla"lJ11a~U'Ul'l'Ullaflal';ja bafl'Vl';ja'Ufla'Vll9la~fll';jU 'Vl';jfl

2. l3J\1~~'\.hlfl!l~'U:IJ1 l~am3J\1 Multi - Media Object. ..

3. l'lUl~h~ Insert Multi-Media Objects ua~~~'U:IJ1Vl~m3Jla~1yJ~batJ~l'l~a

1yJ~l&ila~~ a~fll';jucr1mfla~ 1'\.J~~l'lUllafl51';ja lafl'Vl';jatJfla

Zoom Page

Information

Bookmarks

Markers

Flip To

Copy Page

Cut Page

Paste

Poot. SpeCial

Insert Page

Delete Page

Print Page

Annotate" .

llnlli
SelectPichle 01 AudolVldeo Files""---~--_u_"--'--

Batch Select

Batch De,eleet

Centerfold

Page Properties •..

Exit

Auto Flipping

.; Window Frame

J

View~;s FlleMme I Select pictule/media fdes c: lnserl As Copy C1o.e Iand <*&9 onto p~e r tmell As lnl<. ~

[AlL 1,.,.,

I-S~P~~A>Jdio

~ {\~~l

r F~

I-Stt,~!:,~&cl;110Und

~pelGl~

r COOl ClJoo:;eCool

~!"w"l

Lr _

rSttP~pO:i""n

a Cet\tellold

',:r A•.••••••~onthelett

ir A~~OIlthe.Ri<;~

lr NQFI~dSlQe

fll';j'Vl~aaU1yJ~latJ~ua~1yJ~l&i1a Vl~m3Jla"lJ11U'U';j'\.J~11Ul9l l'l~a';j'\.Jflcra~l&ila l3J'U~~'U 'U 'U

ua~~~'U:IJ1l~am3J\1 Play Audio tlll'l-rU'Vl~aaUbatJ~ ua~ Play Video tlll'l-rU'Vl~aaul&ila

fl1';jJ~~hmhtf)flal'i (Page Properties)

fll';j'\.J-rUU~~l'lUlbafl51';j'f111~aa~i6~~d
1. Vl~m:lJ1a"lJ11a~U'Ul'lUllafl51';jala fl'Vl';jatJfla~~ a~fll';j'\.J-ruU~~l3J\1~~'\.J';jlfl!l~'U:IJ1l~f)m3J\1

Page Properties ...

2. ltJ~l'lUllf)flal';jalafl'Vl';jatJfla b~am3J'UEdit l~afll'lUl'251tJ (Left Page) l'l~f:mUl"lJl1'U

(Right Page)

.-
o 0 I dCVq

fll';jflll'l'U~19l1Ul'l'U~fll';jua~~ lAJa3J~~'U
o 0 I 'V Q

-Centerfold flll'l'U ~19l1Ul'l'U~fll';jua~~l'l'Ull~m

-Always on the Left nll'l'U~19l1Ul'ltl~1.g~1'U1~l'il'V'l1~l'lUl'251tJ

-Always on the Right nll'l'U~19l1Ul'ltl~1.g~1'U1~l'il'V'l1~l'lUl"lJ11

-No Fixed Side 1~nll'l'U~19l1lmtl~1.g~1'U
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f)1'jtilVl'WVl5~'WVle;1~Vle;1~"illflfl~flthJChoose Color Ual Vl'Ul~l~ Color uaVl~~'Wan,
Ullanafl~fl5~~fl~f)1'j"illflmVl5Ualf1~mJ~ OK,

f)1'jtilVl'WVll5t1~1~Vl'trllflflal'j Vle;1~"illflfl~flBrowse l'Wfl':iflU Set Page Audio

Vl'Ul~l~ Open U5V1~~'W~1l~flfl1vJtfl5t1~~~fl~f)1'j "illmf'WfI~fl~~ Open

fbL1iolJ

~'ipg;'Pe\I;""-',ongl

.:I

;] CE:J
-:=:I ~"'E_ .._

fl1'jui'uu~'nnhUflua~UflVli\lVlir\li1f)~h~m1'jf)-umf (Book Cover)

f1~m~'lJ Option -> Set Book Options l~flflU-rUU~~VltT1Ufl (Front Cover) Vl~f)UflVle;1~(Back

Cover) al~l'jtlU-rUU~~ 1V11V1t11'lf5Vl~flm'VHU'W~'WVle;1~1~

Rom-IAIISel~ng'1J Se(AIA~DefaUt I

~Qp~~1 _
: Book Binder ,

i Enable Backoround Music
I -

Set Flipping Speed

Set Auto Flipping".

Set Slide Show".

Set Theme

~:fiJiID1im'iliSe PreFerences

Refresh Thumbnails

Clear History- 0"""

-B~(tOvel '~'I

COYelOVerMng'r~

r CoIOl "'------' .

r.- l~Kturc ~ ll!ow::eToTheMell

!t·\Pr"9l8'l'lFiles.\E.BookSy;ternNIirAb..m6Pro\S '
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fll';H?l\l~l'Yl'\.ntf)m'fTi (Page Margins)
q ••• 0 dcv cv

Y1am:J.J'lJOptIon -> Set Book OptIOns -> Page Margms m'Yl'U~1~tJ~'llf)'U'VlVlf)..:Jm1~1'U'U'U

(Top) vll'Uj;h..:J (Buttom) vll'U1'U (Inner) LLa~vll'U'Ufln (Outer)

Oi.p16y I Audio I Mi;cej~eo~s .... I
Book-Cover I Bod:Brlglound I Page Backg!l:u1d ;-·-~j5aQe·Q';Q"s···'

lop. i3::;:J %

DRottom:

[5::;:J 7-

inner'

[5::;:J7-

.QlJ:er'

15::;:J ~
_-.i.

AasetAIISaUingt 1 Ssl AI As Delaull I

fll11ri11tJr;t~L~'itJ~'Yl'\htf)nal"i (Display)

Y1~m:J.J'lJOption -> Set Book Options -> Display LtJ'Um1nl'Vl'U~m"iU!;{~..:J11tJa~LatJ~'llfl..:J

'" 1.. ~I.d 1..1 0' '" '" )'Vl'UlLfln!;{l"i :J.Jdl"il~Lu'U'lifl Y'la (Filne name) 'Vl"iflLa'll'Vl'UlLfln!;{11 (Page number

8ookCOvel I
Drsplao,o

2SJj
8001. B.ackgwnd I Pll~ 1l¥J:glOlIf.:i 1 Page M""gil'">3 II Auao I MltcellarlEl(jUS , !.,

•

Ir\¥ilhll1>t~;r. \fI~t>(O'.~ <l:<lerI:J,o"

t_

Roo(JlAnSelt~~ J Set AIAs DeI'd I

--]
r.; r,,ao~~lIfff~ r BQI<:W

5tICl~rjl;(JaC~!o:lI

~
P~t!l)lITopcrpage(HGml ..:.I

A"".~"le,,,,• .:.I I

"
cl <V •

fll"iU'Vl"ifl tatJ\I'Vl\l ta:JJ (Audio)

Y1~m:J.J'lJOption -> Set Book Options -> Audio LtJ'Um1nl'Vl'U~L5tJ..:J'Yl~flLV-m..:J'U"i1La..:J1..rtl'U

'VlU..:Jafl aLan'Vl"iflU mf~..:JLa:J.J
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Reset AI Settlng~ j

Book (o ..•.e. I Book Back!1ou~. ,I. P,* Bao;;J<.!1oL.lld I Page Mdlgiro

Oh"" [' • Ac&, '.---';1 M",,,,",,,,,

'1T'.ial"JlmJU~f)l"J

tJ~ ~~ uuu~ ~ 'Wt)Bmfl3J-a..:)vn~nJ ~<!<!ct

Add bVl:J.J':ilrJn1'H'\fIJG1\1

Bo!JCkgroundMu~lclu.t'

hl'J<5'~tlT'Hlmn'JUty (Content)

f)l"Ja'h~Lfltlal"Jluul9it'l~l-ltJ1J'W hhum3J FlipAlbum 'il~a'h~al"Juty~'W3J11VltJell91 1'W~&l1'W

U1":)fl~":)L"Jl~ fl..:)f)l"Jutll'lll-l~mJ-ru ul9i":)al"JUty19113Jml3J~ fl..:)f)l"J~..:)vh LiJ 'Wf)l"J1~vl..:)if

tl1'Jt t1~ fJWnfl ~rn:tJl'Wlnh G11'JUty

1. LUVll-ltJlal"JUty (Content)

2. fl atl'lJ'11t'l":)U'W"JltJf)l"Jal"JUill~~ fl..:)f)l"JLtl~tJ'W'llflfl'113J L~flfH3J'WRenamev ~

3. Ltl~tJ'WLU'W'llflml3Jl9113J~~ fl..:)f)l"J

'Vi:tJlat'Vi@l ~

f)l"H tl~tJ'W'lrflml3J 1 'Wal"JutyJ'W~ fl,,:)U'Wi'itl":)l'W(Save) nfl'W

tll'J~fl'W'JlfJtll'JG11'JUty

1. LUVll-ltJlal"JUty ( Content)
,

.c:::r. Q.I aI lJI I ~

2. flt'ltl'll'11t'l":)U'W"JltJf)l'Jal'JUill'Yll91fl..:)f)l"J'll'fl'WLt'lflfH3J'WHidev ~

I

CONTENTS

,
." .. ,~.. 6

::C:li'''''~~
W"'r,~
~""Il1"'~S

Flplo

(;.'+'1"'e<;;+

(OJtPq
P"$llt

P~:>I::f~~''''
~!~p~

-~~~!_---
PurltP""Je

ru •..•:>lk.
r,U~j'Mo:'<'~611~'~f

(Mte.tok!
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การสร้างหนังสืออิเล็กทรอนิกส์ฯ
อำนาจ  สุคนเขตร์

เลือกท่ีนี่ 

เลือก Title 

คลิกปุม Modify… 

 

เปลี่ยน CONTENTS เปน สารบัญ 

เครื่องมือตกแตงขอความ 

 

การเปลีย่นหวัสารบญั
1. เปดิหนา้สารบญั (Content)
2. คลกิเมน ูEdit -> Customize Contents…
3. หนา้ตา่ง Style แสดงขึน้มา เลือกรายการ Title จากนัน้คลกิปุม่ Modify
หน้าต่าง Modify Style แสดงข้ึนมา เปล่ียนคำว่า CONTENTS ในช่อง Text
มาเปน็คำวา่ สารบญั ปรบัแตง่ตวัเลอืกตา่งๆ ทีป่รากฏคลกิปุม่ OK และ
คลกิปุม่ OK อีกครัง้

จัดการกบัดชันี
(Index)
1. เปิดหนา้ดัชนี

(INDEX)
2. คลิกขวาบนหน้า

ดชัน ีเลือกเมนู
Customize Index

3. หนา้ตา่ง Style แสดงขึน้มา เลือกรายการ Title จากนัน้คลกิปุม่ Modify หนา้ตา่ง Modify Style
แสดงขึน้มา เปลีย่นคำวา่ INDEX ในชอ่ง Text มาเปน็คำวา่ ดชัน ีปรบัแตง่ตวัเลอืกตา่งๆ ทีป่รากฏ
คลิกปุม่ OK และคลกิปุม่ OK อีกครัง้
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fll'iLtJ~'WU\lafl~h~ml'ifliAmfL~f1filfll·Htm"lJ (Open Book)

1. Yl~mtl'U File -> Open Book"
2. Vltil~l\1 Open Book 'IJ'jln{)~'Utll Yl~n~tl Browse

Please enlef path 01 web .addr~s'$ below.

3. Vltil~l\1 Open tl';iln{)~'UtllLafln 1vJaVl'W\lafl~h~n'mflUmf~vlfl\lm';iLtl~ UalYl~n~tl Open

VlU\lafl~h~n'Yl';iflUmf~ Lafln11~~ua~\I~'Um

rB"""'''' 1'.""'1

ltcl. In. rnMyDQIl;onltffS

thongch~
Ueadllideostud10

loI'dyoDesktop

Vista 6i.J.tonsProjects

I~Web Page Maker
n'l11SIJ,.n""'ntt11G'~"idt'

LI'I~'Ii3Ui\.

D~'ltI.'AllQ,'U
b~"l'li'iUM
t:l\J.Wll"l).j~~n1'

~llIIU.:ru"(iWY'\
Cl'l.:;WU'~
b"
Cl"

Cl'I""'''''''''
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001 Dr.I

~1 ,m111YlU
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fll'ia'il\1'Vi'U\I aflfIL6'Ifl'Yl'ifl'Ufl a6'1\ILUJ'\.,!"lf~(CD Maker)

ml\1~ln~1~1'11m';ia'h:mu\lafla L~n'Yl';iflUnaW~~~'UL~tJ'U-rmJUa--J~\I.yJvlfl\l~l Lu'Um';i

5~mA flm';i~~1'111~VlU\lafl~h~n'Yl';iflU nat ~flcil'U';itlu'U'U~ t-Jfh'Ualm';imtl~fh'U l~~ltJ Li'U"" "
m';j'U1V1U\laflaL~n'Yl';iflUna~~Lfl'U111'Uu~'U~&iVI~flll\1l1'U'Ua'UL'Ylfl{d1~LU'Uvl'UalV1-!'U1'U~'Uvl'Ut1

t-JL~iJ'U'llfl U'U~tllm';ia-rl\1V1U\laflaL~n'Yl';iflUna!;i\l'U'Uu~'U~&i~\Iii15m';ivl\l~ fll tlt1"
1. rl fl'U1'11m ';ia-rl\1V1U\Iafl ~han'Yl';iflUna!;i\lu~ 'U~&itf 'U 1~ ~ ';il ~afl 'UYlll tl t:lnvlfl\l'll fl\lVlU\Iafl"
aL~n'Yl';iflUna1~L~tJ'U-rfliJrl fl'U ualu'UYin 1~L~tJ'U-rfltJ

2. fl~mtl'U CD Maker -> Create Album CD"

Fl~tl CD Maker Import CD r""aker i.x Album

Export Album for TV Viewing
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3. 'Vl.ul~h'l Create Album CD U11fl{}~'U l'l5v1"'HaflflCreate a New Album CD "illfltT'UA~fl~J.J

OK

., !

1 Seleel the ·Crea1e a new

bum CO" radio button

. Selectlhe "SIngle Album

on CO· ridlO bullon If you

wanl 10 export (he current
FhpBollk fo the CD

3. Select "MulllpleAJbums on

CD·lfyooh~mOr'8lhilnone
FIipBoot to be elpofled onlo

he CD If the ""1u~lple
~burns on CO· opllon 15

seleCled,youhmlheCMlce
10 include the cuuenl I

FhpBookas one oflhe albums r

onlhe CD$implyby checkln9 I11'1" "Ariri (;utli'nt FlinRnnk".:.I

I~Ole.TIj)S I I s:; SOOw~

(: Crec.leaHewAA:unCD

r.S~AJl:unoroCD}
r MubPt Abml. on co

~;.a![u;tff~

2. l~eJn Single 'V\~tl Multiple Album

4. lri~flflaJJ.J:zi~a'l~'lifl'l Album CD Folder Name alJ.Jl1tl'Wm{l1'U'liflAl1J.J AlbumCD 1~

LaflflvilLL'Vltl'l~..ijvHn'U"illfltT'UA~fl'I'JJ.JCreate•

My OOCUTlenb

rID A,bsleet r ~Iates

-iC:l 800k...opU~e'
lib C••.•••,;.51udio

I-e ConI •••••

;-i:) counefab

iB-f:I CyberL".,e 00;,y800",
riHo Downlo~d$

[fHb FinePunt files

$ iC:l F,eeM"d

1tJ-f::! goIOknow

;._f::! HordjOr •.••

r-~ ~~~nop SI.mo,

ueble

Cick (0 select lIwtlere to Pace the new Album CD fokjer.

o \'My Documenl~

Ab,,,, CO F';der Name

5. lU";iLLfl1J.JFlipAlbum ~lLij'Ufl11~V1aflfl1rJa'lifl~aJ.Jl£l'l1V1L1fl'YIfl~Album CD Folder Name

~1~nl'Vl'UVl11Lrlma~"il~'Uu~11U";iUfl1J.J"il~UaVl'l'Vl.ulvil'lAlbum CD Options Menu A~fl~J.JNext

•
AII:un has bftem exported to folder

[C'lAIbumCO]

A~m'J~ Next•

.LI Sel.Abum OptiON

..!.l S"AbumCD TI!<

.!.1 Preview .6Jbum CO
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การสร้างหนังสืออิเล็กทรอนิกส์ฯ
อำนาจ  สุคนเขตร์

6. หนา้ตา่ง Burn CD Information ใส่แผน่ซดีเีปลา่ลงในชอ่งอ่าน/เขยีนแผน่ซดี ีคลกิปุม่ Burn To
CD

7. โปรแกรม Flip Album แสดงหนา้ตา่ง Information ขึน้มา คลกิปุม่ Yes โปรแกรม Flip Album
ดำเนนิการเขยีนไฟลต์า่งๆ ลงในแผน่ซดีี

8. เมือ่โปรแกรม Flip Album เขยีนแผน่ซดีเีสรจ็เรยีบรอ้ยแลว้จะดดีแผน่ซดีทีีเ่ขยีนเสรจ็แลว้ออกมา
พร้อมทั้งแสดงหน้าต่าง Information คลิกปุ่ม OK เป็นอันเสร็จสิ้นการเขียนหนังสืออิเล็กทรอนิกส์
ลงแผ่นซีดี

9. จากนัน้กลบัมาหนา้ตา่ง Burn CD Information อีกครัง้และให้คลกิปุม่ OK
   หลังจากการสรา้งหนงัสืออิเล็กทรอนกิส์ดว้ยโปรแกรม Flip Album ภายใน Album CD Folder
ประกอบดว้ยไฟล ์2 ไฟล์และ 2 โฟลเดอร ์ ซ่ึงสามารถนำไฟลแ์ละโฟลเดอรท์ีอ่ยูภ่ายใน Album CD
Folder ไปเขยีนแผน่ซดีไีดอี้กหลายครัง้

 

คลิกปุม Burn To CD 

 

คลิกปุม Yes 

คลิกปุม OK 
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วารสารวิทยบริการ การสร้างหนังสืออิเล็กทรอนิกส์ฯ
อำนาจ  สุคนเขตร์

ส่งท้ายการใชง้านโปรแกรม Flip Album
จากการใช้งานโปรแกรม FlipAlbum พบว่า มีประสิทธิภาพสูงในการสร้างหนังสืออิเล็กทรอนิกส์

ใชง้านงา่ย รวดเรว็ ใชท้รพัยากรของเครือ่งตำ่ เหมาะสำหรบังานทีต่อ้งการใชเ้วลาในการผลติไมม่าก
นกั อีกทัง้สามารถใชง้านรว่มกบัโปรแกรมอืน่ๆ ไดด้ว้ย ไมว่า่จะเปน็โปรแกรมเวริด์ เอกเซล เพาเวอร์
พอยตแ์ละอ่ืนๆ ไดอ้ยา่งดีเยีย่มเชน่กนั
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